ForgeRock.com

ForgeRock Software Not Affected by ‘Heartbleed’ Security Flaw

A few days ago, it was announced that there is a major vulnerability in OpenSSL, known as Heartbleed. ForgeRock customers running enterprise software will not be affected by this vulnerability.

Important notes: